Gå til innhold

Foto

Youtube lyd forsvinner på imac

- - - - -

  • Vennligst logg inn for å svare
4 svar til dette emnet

#1
Riflefish

Riflefish

    Registrert Medlem

  • Medlemmer
  • 24 745 Innlegg:


hei,,

 

 jeg  får stadig  kuttet lyden  da jeg laster inn youtube

 

 har måtte avistaler flash player og instalert den igjen   ++

 

 nå er jeg  litt fortvila  for dette  har hendet  nå 4 ganger på ei uke

 

 

 noen gode råd

 

 (kokebok oppskrift)

 

-1?

-2?

-3?

-4?

 

ere noen som kan hjelpe

 

 har  kun dette problemet som  dukker opp oftere og oftere

 

og deter irriterende

 

råd med 1000Takk


Pain is temporary, honor lasts forever.


#2
Arild Holtet

Arild Holtet

    Registrert Medlem

  • Medlemmer
  • 24 162 Innlegg:

Er det kun på youtube?  Du har lyden ellers på Macen?

 

A.H.



#3
Helmax

Helmax

    Moderator

  • Moderatorer
  • 1 474 Innlegg:

Tyvhans: Pm sendt.


Kom arbeidslyst, og treng deg på. Her skal du motstand finne. ;-)

 

โชคดี


#4
Arild Holtet

Arild Holtet

    Registrert Medlem

  • Medlemmer
  • 24 162 Innlegg:

Mulig tyvhans har vært borte i høytalersymbolet, da kan han ha senket lyden med musepila.  Fort gjort noe flere har oppdaget.

 

A.H.

Vedlagt(e) fil(er)



#5
Travellingman

Travellingman

    En by ett lag

  • Medlemmer
  • 4 767 Innlegg:

mai pen rai


Dette innlegget har blitt redigert av Travellingman: 04 april 2015 - 00:28






Også merket med et eller flere av disse nøkkelordene: AF

0 bruker(e) leser dette emnet

0 medlemmer, 0 gjester, 0 anonyme brukere