Gå til innhold

Foto

Bilder i innlegg?

- - - - -

  • Vennligst logg inn for å svare
88 svar til dette emnet

#81
Phay

Phay

    Medlem

  • Medlemmer
  • 21 460 Innlegg:


Får ikke lastet opp bilder, noen flere?


Redigert signatur

#82
tdr

tdr

    Medlem

  • Medlemmer
  • 1 245 Innlegg:

Test.

 

Vedlagt fil  IMG_3950.jpg   177,93K   7 Antall nedlastinger

 

Jeg får lastet inn bilder som vedlegg her i tråden. Skal forsøke å laste opp i bildegalleriet også.

 

Vil varsle Sjabby så han kan se om det har vært noe problemer.


Velkommen til asianet.no


#83
Phay

Phay

    Medlem

  • Medlemmer
  • 21 460 Innlegg:

Det var når jeg startet tråden i Politikk og samfunn jeg ikke fikk lastet inn bildet


Redigert signatur

#84
tdr

tdr

    Medlem

  • Medlemmer
  • 1 245 Innlegg:

Testet med å laste opp til galleriet også og fikk lastet inn, så det ser ok herfra hvertfall...  :|


Velkommen til asianet.no


#85
sikry

sikry

    Registrert Medlem

  • Medlemmer
  • 1 384 Innlegg:

Hei

Naar jeg vil svare et innlegg og trykker paa svarknappen flytter ikke innlegget seg over til svarboksen.

 

Ser at den sorte firkanten kjorer overst paa sida naar jeg trykker svar og forsvinner naar boksen kommer opp , men uten innlegget jeg vil svare paa. Noen som kan  hjelpe ?



#86
tdr

tdr

    Medlem

  • Medlemmer
  • 1 245 Innlegg:

Hei

Naar jeg vil svare et innlegg og trykker paa svarknappen flytter ikke innlegget seg over til svarboksen.

 

Ser at den sorte firkanten kjorer overst paa sida naar jeg trykker svar og forsvinner naar boksen kommer opp , men uten innlegget jeg vil svare paa. Noen som kan  hjelpe ?

 

Ser ut til å virke som normalt her.

 

Forslag:

- forsøk en annen nettleser

- tøm cache og cookies i nettleseren du har brukt

- logg ut og inn igjen

 

Vet ikke om det vil virke, men kan være verdt et forsøk.


Velkommen til asianet.no


#87
fleksnes

fleksnes

    Registrert Medlem

  • Medlemmer
  • 350 Innlegg:

Jeg får ikke legge til linker eller bilder.

har win10

 

Hva må jeg gjøre?



#88
jing

jing

    Medlem

  • Medlemmer
  • 20 229 Innlegg:

Jeg får ikke legge til linker eller bilder.

har win10

 

Hva må jeg gjøre?

 

dette er en bildelink

 

960x.jpg

 

 

dette er bilde fra lokalt hos meg

 

 

Bruker win 10 og google chrome


Dette innlegget har blitt redigert av Jolly J. d.e: 15 februar 2016 - 13:58


#89
fleksnes

fleksnes

    Registrert Medlem

  • Medlemmer
  • 350 Innlegg:

Men hvordan gjørest det????????







Også merket med et eller flere av disse nøkkelordene: AF

0 bruker(e) leser dette emnet

0 medlemmer, 0 gjester, 0 anonyme brukere